РеноМастерКлуб.РФ - Всё о Рено Мастер! Технический Форум.

Уважаемые мастероводы, в Вашем "Личном разделе" обязательно заполните поле "Откуда" и поле "Автомобиль", т.к. это облегчает общение в случаях просьб о помощи при проблемах с автомобилем, и других подобных случаях.
Текущее время: 29 ноя 2020, 16:44

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: При нагрузке пропадает тяга и загорается чек
СообщениеДобавлено: 09 ноя 2020, 16:42 
Не в сети

Зарегистрирован: 22 июн 2020, 09:19
Сообщений: 7
Cпасибо сказано: 0
Спасибо получено:
0 раз в 0 сообщении
Автомобиль: Рено Мастер 2 2.5л 146л.с G9UB632
Имя: Дмитрий
Телефон: 89267840030
Очков репутации: 0

Добавить очки репутацииУменьшить очки репутации
Добрый день! Не могу победить проблему с датчиком наддува! Машина заводится и норм работает! В движении загорается чек (датчик наддува по ОБД) и пропадает тяга! Глушу двигатель снова завожу и некоторое время снова еду! Заметил что если плавно трогатся без рывков и большой нагрузки довольно долго не глючит!! Я тут нашел 100% похожую тему но человек не написал решил ли он эту проблему!!!


Вернуться к началу
 Профиль  
Cпасибо сказано 
 Заголовок сообщения: Re: При нагрузке пропадает тяга и загорается чек
СообщениеДобавлено: 09 ноя 2020, 16:44 
Не в сети

Зарегистрирован: 22 июн 2020, 09:19
Сообщений: 7
Cпасибо сказано: 0
Спасибо получено:
0 раз в 0 сообщении
Автомобиль: Рено Мастер 2 2.5л 146л.с G9UB632
Имя: Дмитрий
Телефон: 89267840030
Очков репутации: 0

Добавить очки репутацииУменьшить очки репутации
huligan2410 писал о той же проблеме!! Но не прописал решение!!


Вернуться к началу
 Профиль  
Cпасибо сказано 
 Заголовок сообщения: Re: При нагрузке пропадает тяга и загорается чек
СообщениеДобавлено: 09 ноя 2020, 23:43 
Не в сети
Мастеровод
Аватара пользователя

Зарегистрирован: 04 июн 2013, 10:49
Сообщений: 350
Откуда: Брест
Cпасибо сказано: 12
Спасибо получено:
26 раз в 26 сообщениях
Автомобиль: Рено Мастер 2 L3H2 88kW 03.2010г.в.
Имя: Сергей
Телефон: +375296222632
Очков репутации: 6

Добавить очки репутацииУменьшить очки репутации
Уже писал на эту тему.
Похожая проблема была у приятеля на М2 150л.с.
Пропадала тяга, загоралась светомузыка..
На ходу на передаче выкл. двигатель, вкл. двигатель и поехал. До следующего глюка.
Два или три датчика было куплено и поменяно...но дело было в к\з разъема. Порванный в изоляции от натяжки проводок .
И проблема ушла.
Датчик наддува электрический на 150 л.с.
У меня 120 л.с. и регулировка вакуумом. Нет проблем.


Вернуться к началу
 Профиль  
Cпасибо сказано 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Вы можете создать форум бесплатно PHPBB3 на Getbb.Ru, Также возможно сделать готовый форум PHPBB2 на Mybb2.ru
Русская поддержка phpBB